
	
	
	
	
	
	
	
	
	


	


    
	

		
		

		



		
		
			 
		    	
			
		
		

		
		

		

		
		

		 
		 
		 	
		 
                

                    

		
        
		

		
			

			
		

		
		

		
		

		

		
    

    

    























	  























    

    


 









    
    

    
    


    



    
    





<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta property="twitter:account_id" content="12038666" />
<meta name="apple-mobile-web-app-capable" content="yes" />



<title>News Article | In the News | News & Events | U.S. Senator Bob Menendez of New Jersey</title>




	
		<meta name="date" content="2020-03-06" />
	


	
		<meta name="title" content="You lose your right to sue Amtrak when you buy a ticket. That’s not OK, senators say." />
	



		
		
			<meta name="twitter:card" content="summary_large_image" />
		

		
		
			
		
		
			
		
		
			
		
		
		<meta name="twitter:title" content="You lose your right to sue Amtrak when you buy a ticket. That’s not OK, senators say." />
		





	
	

	     
		
		
		
	

<meta name="viewport" content="width=device-width, initial-scale=1.0">

	
	

	




	<meta property="og:image" content="https://www.menendez.senate.gov/themes/menendez/images/sharelogo.jpg" />
	<meta name="twitter:image"  content="https://www.menendez.senate.gov/themes/menendez/images/sharelogo.jpg" />




	


	<meta property="og:title" content="You lose your right to sue Amtrak when you buy a ticket. That’s not OK, senators say. | U.S. Senator Bob Menendez of New Jersey" />
	
<meta property="og:description" content="The Official U.S. Senate website of Senator Bob Menendez of New Jersey" />



	

        
        
		



<link href="https://www.menendez.senate.gov/themes/menendez/images/favicon.ico" rel="Icon" type="image/x-icon"/>
<link rel="apple-touch-icon-precomposed" href="https://www.menendez.senate.gov/themes/menendez/images/apple-touch-icon.png">

<!--[if lt IE 9]>
<script src="/themes/default_v2/scripts/html5shiv.js"></script>
<![endif]-->

<!--[if !IE 6]><!-->
<link rel="stylesheet" href="/themes/default_v2/styles/bootstrap.css?cachebuster=1421195779">
<link rel="stylesheet" href="/themes/menendez/styles/common.css?cachebuster=1554385260">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<!--[if lte IE 6]>
			<link rel="stylesheet" href="http://universal-ie6-css.googlecode.com/files/ie6.1.1.css" media="screen, projection">
		<![endif]-->






	

</head>


	



	
		
		












	


	

	

	

    



	

		

		

		



	



	




<body  id="quicknav" class="bg5 newsroom newsdetail en "><!--stopindex-->
<a href="#main-nav" class="sr-only">Skip to primary navigation</a> <a class="sr-only" href="#content">Skip to content</a>




<div class="modal fade" id="NavMobileModal" tabindex="-1" role="dialog" aria-labelledby="NavMobileModal" aria-hidden="true">
  <div class="modal-dialog modal-lg">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
      </div>
      <div class="modal-body">
       <ul class="nav nav-pills nav-stacked" id="main-nav">
       	
			
			
				
					
					
					
					
					
						
						
						
						
					
					
						
							
						
						
						
							
						
							
						
							
						
						
					
				<li  class="dropdown no-descriptions">  <a href="https://www.menendez.senate.gov/about" >About Bob</a>
					
						
							

		
		
			
			
			
			
			
				
					
						<ul class="dropdown-menu">
					

					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/about/biography">Biography </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/priorities">Bob's Priorities </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/about/committees">Committee Assignments </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					

					
						</ul>
					
				
			
		

		

		

						
					
				</li>
				
			
				
					
					
					
					
					
						
						
						
						
					
					
						
							
						
						
						
							
								
								
						
					
				<li  class="dropdown multiple-descriptions">  <a href="https://www.menendez.senate.gov/services" >Help Center</a>
					
						
							

		
		
			
			
			
			
			
				
					
						<ul class="dropdown-menu">
					

					
						
						
						
						
						
						
						<li class="dropdown-submenu">
							
							<a href="https://www.menendez.senate.gov/services/help">Help with a Federal Agency </a>
							

		
		
			
			
			
			
			
				
					
						<ul class="dropdown-menu">
					

					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/services/help/immigration">Immigration </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/services/help/housing">Housing </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/services/help/veterans">Veterans </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/services/help/irs-tax-issues">IRS/Tax Issues </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/services/help/social-security-and-medicare">Social Security & Medicare </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/services/help/healthcare">Healthcare </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/services/help/other-casework">Other Casework </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					

					
						</ul>
					
				
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/services/visiting">Visiting Washington </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/services/flags">Flag Request </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/services/scheduling-requests">Scheduling Request </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li class="dropdown-submenu">
							
							<a href="https://www.menendez.senate.gov/services/academy">Academy Nominations </a>
							

		
		
			
			
			
			
			
				
					
						<ul class="dropdown-menu">
					

					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/services/academy/academy-application">Academy Application </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					

					
						</ul>
					
				
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/services/internships">Internships </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/services/grants">Federal Grant Info </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/services/scouting-awards">Scouting Awards </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					

					
						</ul>
					
				
			
		

		

		

						
					
				</li>
				
			
				
					
					
					
					
					
					
				<li  class="">  <a href="https://www.menendez.senate.gov/" >Home</a>
					
				</li>
				
			
				
					
					
					
						
					
					
					
						
							
						
						
						
						
					
					
						
							
						
						
						
							
								
								
						
					
				<li  class="selected dropdown multiple-descriptions">  <a href="https://www.menendez.senate.gov/news-and-events" >News & Events</a>
					
						
							

		
		
			
			
			
			
			
				
					
						<ul class="dropdown-menu">
					

					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/news-and-events/press">Press Releases </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/news-and-events/photo-gallery">Photo Gallery </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/news-and-events/video">Video & Audio </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/news-and-events/in-the-news">In the News </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					
						
						
						
						
						
						
						<li>
							
							<a href="https://www.menendez.senate.gov/news-and-events/livestream">Livestream </a>
							

		
		
			
			
			
			
			
		

		

		
						</li>
					

					
						</ul>
					
				
			
		

		

		

						
					
				</li>
				
			
				
					
					
					
					
					
					
						
						
						
						
					
				<li  class="no-descriptions">  <a href="https://www.menendez.senate.gov/contact" >Contact</a>
					
				</li>
				
			
				
			
				
			
			
		</ul>
      </div>
    </div>
  </div>
</div>













		








	
		<nav class="navbar navbar-default navbar-fixed-top" role="navigation" >
		
		<div class="container">
			<!-- Brand and toggle get grouped for better mobile display -->
			<div class="navbar-header">
				<button type="button" class="navbar-toggle" data-toggle="modal" data-target="#NavMobileModal"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>

				<a class="navbar-brand visible-xs" href="/">Senator Bob Menendez</a>
			</div>

			<!-- Collect the nav links, forms, and other content for toggling -->
			<div class="collapse navbar-collapse hidden-xs">
				<ul class="nav navbar-nav" id="main-nav">
					
					
						
							
							
							
							
							
								
								
								
								
							
							
								
								
								
									
								
									
								
									
								
								
							
							<li  class="small no-descriptions">  <a href="https://www.menendez.senate.gov/about" >About Bob</a>

							</li>
						
					
						
							
							
							
							
							
								
								
								
								
							
							
								
								
								
									
										
										
								
							
							<li  class="small multiple-descriptions">  <a href="https://www.menendez.senate.gov/services" >Help Center</a>

							</li>
						
					
						
							
							
							
							
							
							
							<li id="logo" class="small ">  <a href="https://www.menendez.senate.gov/" >Home</a>

							</li>
						
					
						
							
							
							
								
							
							
							
								
									
								
								
								
								
							
							
								
									
								
								
								
									
										
										
								
							
							<li  class="small selected  multiple-descriptions">  <a href="https://www.menendez.senate.gov/news-and-events" >News & Events</a>

							</li>
						
					
						
							
							
							
							
							
							
								
								
								
								
							
							<li  class="small no-descriptions">  <a href="https://www.menendez.senate.gov/contact" >Contact</a>

							</li>
						
					
						
					
						
					
				</ul>

			</div>

			</div>
		</nav>
		<!-- // main-nav -->
	






<script type="text/template" class="deferred-script">
	$.fn.preload = function() {
		    this.each(function(){
	        $('<img/>')[0].src = this;
	    });
	}

	// Usage:

	$(['/themes/menendez/images/logo_alt.png']).preload();


</script>


<div id="top">
	<div class="container">
		<div class="row">
			<div class="col-sm-4 leftside">
				<ul class="list-unstyled socialicons">
					<li class="facebook">
						<a href="https://www.facebook.com/senatormenendez" target="_blank">
							<span class="icon-facebook-1"></span>
						</a>
					</li>
					<li class="twitter">
						<a href="https://twitter.com/SenatorMenendez"  target="_blank">
							<span class="icon-twitter-1"></span>
						</a>
					</li>
					<li class="youtube">
						<a href="https://www.youtube.com/SenatorMenendezNJ"  target="_blank">
							<span class="icon-youtube-play"></span>
						</a>
					</li>
					<li class="flickr">
						<a href="http://bit.ly/BobFlickr"  target="_blank">
							<span class="icon-flickr"></span>
						</a>
					</li>
					<li class="flickr">
						<a href="http://instagram.com/senatormenendez"  target="_blank">
							<span class="icon-instagram"></span>
						</a>
					</li>
				</ul>

				
					<a class="mail" href="/newsletter">Email Sign-Up</a>
				
			</div>

			<div class="col-sm-4 col-sm-offset-4 rightside">
				
				<a class="espanol" href="/es">En Espa&ntilde;ol</a>
				

				<!-- // menu -->
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				<form id="sitesearch" role="search" method="get" action="/search" >
					    <input type="search" id="search-field" name="q" placeholder="Search" value="Search"  onclick="this.value='';">
						<input type="hidden" name="access" value="p" />
						<input type="hidden" name="as_dt" value="i" />
						<input type="hidden" name="as_epq" value="" />
						<input type="hidden" name="as_eq" value="" />
						<input type="hidden" name="as_lq" value="" />
						<input type="hidden" name="as_occt" value="any" />
						<input type="hidden" name="as_oq" value="" />
						<input type="hidden" name="as_q" value="" />
						<input type="hidden" name="as_sitesearch" value="" />
						<input type="hidden" name="client" value="wyden" />
						<input type="hidden" name="sntsp" value="0" />
						<input type="hidden" name="filter" value="0" />
						<input type="hidden" name="getfields" value="" />
						<input type="hidden" name="lr" value="" />
						<input type="hidden" name="num" value="15" />
						<input type="hidden" name="numgm" value="3" />
						<input type="hidden" name="oe" value="UTF8" />
						<input type="hidden" name="output" value="xml_no_dtd" />
						<input type="hidden" name="partialfields" value="" />
						<input type="hidden" name="proxycustom" value="" />
						<input type="hidden" name="proxyreload" value="0" />
						<input type="hidden" name="proxystylesheet" value="default_frontend" />
						<input type="hidden" name="requiredfields" value="" />
						<input type="hidden" name="sitesearch" value="" />
						<input type="hidden" name="sort" value="date:D:S:d1" />
						<input type="hidden" name="start" value="0" />
						<input type="hidden" name="ud" value="1" />
						<button type="submit"><span class="glyphicon glyphicon-search"></span></button>
				</form>
			</div>
		</div>
	</div>
</div>





	
	












    

    

	

	

    

	


	
	

		
	

    
	

     
	


 
	

    

    

		
		
		
		
		
		
		
	
	
	
	

	























	  























	
	


	

	

	

	



	

	

    

	
	
	
	
	
		
	

						
		
		
		
		
				



	
	
	
	

	
		
		
		
		
		
	

	



	
	
	
	
	
	

	

	
	
	
	
	
	
	
	
	
	
	
	
	



		 
		








	

 <div id="content" role="main"><!--startindex-->
	
	

	<div class='container' id='breadcrumb'><ol class='breadcrumb'><li><a href='https://www.menendez.senate.gov/'>Home</a></li><li><a href='https://www.menendez.senate.gov/news-and-events'>News & Events</a></li><li><a href='https://www.menendez.senate.gov/news-and-events/in-the-news'>In the News</a></li><li class='active'>News Article</li></ol></div>




	
	


	
	

		
		
	




	
	

	<div class="container">



			
			
				
				
					
					
					
						

					

				
			

			<div class="two-col row">
			 <div class="clearfix col-md-8" id="main_column"><!--startindex-->
			<h1 class="main_page_title">You lose your right to sue Amtrak when you buy a ticket. That’s not OK, senators say.</h1>
			


<h1 class="entry-title">You lose your right to sue Amtrak when you buy a ticket. That’s not OK, senators say.</h1>


<!--stopindex-->
<footer>
	

	<script>// cribbed from jquery migrage plugin @ https://github.com/jquery/jquery-migrate/blob/master/src/core.js
		if (typeof uaMatch == 'undefined') {
			var uaMatch = function( ua ) {
				ua = ua.toLowerCase();

				var match = /(chrome)[ \/]([\w.]+)/.exec( ua ) ||
					/(webkit)[ \/]([\w.]+)/.exec( ua ) ||
					/(opera)(?:.*version|)[ \/]([\w.]+)/.exec( ua ) ||
					/(msie) ([\w.]+)/.exec( ua ) ||
					ua.indexOf("compatible") < 0 && /(mozilla)(?:.*? rv:([\w.]+)|)/.exec( ua ) ||
					[];

				return {
					browser: match[ 1 ] || "",
					version: match[ 2 ] || "0"
				};
			};

			var matched = uaMatch( navigator.userAgent );
			var browser = {};

			if ( matched.browser ) {
				browser[ matched.browser ] = true;
				browser.version = matched.version;
			}

			// Chrome is Webkit, but Webkit is also Safari.
			if ( browser.chrome ) {
				browser.webkit = true;
			} else if ( browser.webkit ) {
				browser.safari = true;
			}
		}
	</script>

	<div id="fb-root"></div>
	<div class="clearfix"></div>
	<ul id="actions" class="list-unstyled  list-inline">
		
			<li><a class="btn btn-xs pull-left" onclick="window.print()" >Print</a></li>
		
		
			
			<li><a class="btn btn-xs pull-left" href="mailto:?subject=A Link From Senator Bob Menendez&body=http://www.menendez.senate.gov/news-and-events/in-the-news/you-lose-your-right-to-sue-amtrak-when-you-buy-a-ticket-thats-not-ok-senators-say">Email</a></li>
		
		

			<li id="fbshare-li"><div class="fb-share-button" data-href="http://www.menendez.senate.gov/news-and-events/in-the-news/you-lose-your-right-to-sue-amtrak-when-you-buy-a-ticket-thats-not-ok-senators-say"   data-width="60" data-layout
="button"></div></li>
			<li id="fb-li">

				<div class="fb-like pull-left" data-href="http://www.menendez.senate.gov/news-and-events/in-the-news/you-lose-your-right-to-sue-amtrak-when-you-buy-a-ticket-thats-not-ok-senators-say" data-send="false" data-layout="button_count" data-width="60" data-show-faces="false" data-font="verdana"></div>

			</li>

		
		
			<li id="reddit-li">
				
				<a class="pull-left" href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="https://www.reddit.com/static/spreddit7.gif" alt="submit to reddit" border="0" /> </a>
				
			</li>
		
		
			<li id="twitter-li">
				<a class="twitter-share-button pull-left" href="https://twitter.com/share" data-url="http://www.menendez.senate.gov/news-and-events/in-the-news/you-lose-your-right-to-sue-amtrak-when-you-buy-a-ticket-thats-not-ok-senators-say" data-text="You lose your right to sue Amtrak when you buy a ticket. That’s not OK, senators say.">Tweet</a>
			</li>
		
	</ul>

	<script>
		if (!browser.msie || browser.msie && browser.version >= 8) {
			// facebook
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=178127398911465";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));

			// twitter
			!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		} else {
			document.getElementById('fb-li').style.display = 'none';
			document.getElementById('twitter-li').style.display = 'none';
		}
	</script>

	
</footer>



<time class="dateline" datetime="2020-03-06">Friday, March 6, 2020</time>


	



<div><br/>
    <b>By:&nbsp;
    Larry Higgs</b>
</div>



<div>

    
        <a href="https://www.nj.com/traffic/2020/03/you-lose-your-right-to-sue-amtrak-when-you-buy-a-ticket-thats-not-ok-senators-say.html" target="_blank">
    
    <b>NJ.com</b>
    
        </a>
    
    </div>

<p>&nbsp;</p>
<p>Should Amtrak passengers give up their right to sue the railroad in the event of a crash or injury and be forced to use arbitration? A dozen U.S. Senators have proposed a bill to end that requirement.<br /> <br />U.S. Senator Richard Blumenthal, D-Connecticut and U.S. Rep. Denny Heck, D-Washington, are the primary sponsors of a bill that would end the practice that was added to the terms and conditions on Amtrak tickets in January 2019.<br /> <br />&ldquo;Amtrak added a forced arbitration provision to its tickets,&rdquo; Blumenthal said on a press call Thursday. &ldquo;The result is riders unknowingly sign away vital legal rights when they buy a ticket.&rdquo;<br /> <br />U.S. Senator Cory Booker, D-NJ, is one of the co-sponsors and U.S. Senator Robert Menendez signed a letter last November opposing the practice. He is reviewing the bill, a spokesman said.<br /> <br />Amtrak officials defended arbitration, saying it can provide a quicker resolution than the courts for customers usually within a year of filing a claim by avoiding unnecessary discovery and other time-consuming proceedings.<br /> <br />&ldquo;Amtrak&rsquo;s arbitration program provides a much quicker resolution of claims and much faster compensation to injured parties than court litigation, while retaining most important aspects and protections of the civil litigation system,&rdquo; said Jason Williams, a spokesman in a statement.<br /> <br />Parties jointly select a qualified and independent arbitrator from a national roster through the American Arbitration Association. Claimants are entitled to legal representation, and the arbitrator can award damages and all other relief available under applicable law, he said.<br /> <br />&ldquo;Arbitration can serve a good purpose if it is voluntarily,&rdquo; Blumenthal said. &ldquo;It should not be required or concealed, which is what happened on these tickets.&rdquo;<br /> <br />Consumer advocates disagree with Amtrak, because forced arbitration lacks the same protections a plaintiff has in court.<br /> <br />&ldquo;It is a secretive process. There is no public accountability, there is no right to appeal and to use discovery to get information from the company,&rdquo; said Julie Duncan, American Association of Justice senior governmental affairs director. &ldquo;It should be decided by a judge who is not beholden to to either side.&rdquo;<br /> <br />If forced arbitration had been in place it would have denied the family of Robert Gildersleeve Jr. the right to sue after he was killed in the fatal crash of Amtrak train 188 outside Philadelphia in May 2015, said his brother Charles Gildersleeve of Staten Island N.Y. Robert Gildersleeve, of New Jersey, was one of eight people killed when that train entered a curve at double the speed limit and derailed.<br /> <br />&ldquo;We were at least able to hold Amtrak responsible for this tragedy,&rdquo; said Gildersleeve, who went to Philadelphia and searched for his brother for two days. &ldquo;My hope is this bill will show Amtrak the public demands accountability. They should not hide behind forced arbitration.&rdquo;</p>




		</div>
		
		

			
			
				






		


	<div class="col-md-4 quicknav right">
		<ul class="nav nav-list">
		
			
				<li data-find="0"><a href="https://www.menendez.senate.gov/news-and-events/press">Press Releases</a></li>
			
				<li data-find="0"><a href="https://www.menendez.senate.gov/news-and-events/photo-gallery">Photo Gallery</a></li>
			
				<li data-find="0"><a href="https://www.menendez.senate.gov/news-and-events/video">Video & Audio</a></li>
			
				<li class="active" data-find="1"><a href="https://www.menendez.senate.gov/news-and-events/in-the-news">In the News</a></li>
			
				<li data-find="0"><a href="https://www.menendez.senate.gov/news-and-events/livestream">Livestream</a></li>
			
		</ul>
	</div>
	

			
			

			



		
		
			<div id="asides" class="col-md-4">
				
				
				
				
				
					<aside>
						<h1>Related Content</h1>
						<ul class="list-unstyled">
							
								<li>
									<div class="row">
										<div class="col-md-3 col-sm-2 col-xs-12">
											<date>03/06/20&nbsp;-</date>
										</div>
										<div class="col-md-8 col-sm-10 col-xs-12">
											
											
												
											
											<a href="/news-and-events/press/menendez-marks-international-womens-day-elevating-plight-of-25-women-political-prisoners">Menendez Marks International Women’s Day Elevating Plight of 25 Women Political Prisoners</a>
										</div>
									</div>
								</li>
							
								<li>
									<div class="row">
										<div class="col-md-3 col-sm-2 col-xs-12">
											<date>03/06/20&nbsp;-</date>
										</div>
										<div class="col-md-8 col-sm-10 col-xs-12">
											
											
												
											
											<a href="/news-and-events/press/menendez-booker-announce-nearly-2m-to-bolster-maternal-and-child-health-care-across-nj">Menendez, Booker Announce Nearly $2M to Bolster Maternal and Child Health Care Across NJ</a>
										</div>
									</div>
								</li>
							
								<li>
									<div class="row">
										<div class="col-md-3 col-sm-2 col-xs-12">
											<date>03/05/20&nbsp;-</date>
										</div>
										<div class="col-md-8 col-sm-10 col-xs-12">
											
											
												
											
											<a href="/news-and-events/press/menendez-time-to-move-full-speed-ahead-on-gateway">Menendez: Time to ‘Move Full Speed Ahead’ on Gateway</a>
										</div>
									</div>
								</li>
							
								<li>
									<div class="row">
										<div class="col-md-3 col-sm-2 col-xs-12">
											<date>03/05/20&nbsp;-</date>
										</div>
										<div class="col-md-8 col-sm-10 col-xs-12">
											
											
												
											
											<a href="/news-and-events/press/menendez-booker-colleagues-call-on-dhs-to-halt-immigration-enforcement-at-hospitals-and-medical-facilities-as-nation-braces-for-coronavirus-outbreak">Menendez, Booker, Colleagues Call on DHS to Halt Immigration Enforcement at Hospitals and Medical Facilities as Nation Braces for Coronavirus Outbreak</a>
										</div>
									</div>
								</li>
							
								<li>
									<div class="row">
										<div class="col-md-3 col-sm-2 col-xs-12">
											<date>03/05/20&nbsp;-</date>
										</div>
										<div class="col-md-8 col-sm-10 col-xs-12">
											
											
												
											
											<a href="/news-and-events/press/menendez-booker-colleagues-call-on-dhs-to-halt-immigration-enforcement-at-hospitals-and-medical-facilities-as-nation-braces-for-coronavirus-outbreak">Menendez, Booker, Colleagues Call on DHS to Halt Immigration Enforcement at Hospitals and Medical Facilities as Nation Braces for Coronavirus Outbreak</a>
										</div>
									</div>
								</li>
							
						</ul>
					</aside>
				
			</div>
		

		

			
		
		
		<!-- end asides //-->
		</div>
	</div>
</div>


<script type="text/template" class="deferred-script">
	$( window ).load(function() {
		var mainbody = $("body").height();
		var mainwindow = $(window).height();
		if (mainbody < mainwindow){
			$( "#content" ).css( "min-height", mainwindow  - 250 );
		}
	});

/*	$(window).resize(function(){
		 var header = $("#header").height();
		 var content = $("#content").height();
		 var footer  = $("#mainfooter").height();
		 var body = header + content + footer;
		 var mainwindow = $(window).height();
		 if (body > mainwindow){
			$( "#mainfooter" ).removeClass( "fixed" );
		} else{
			$( "#mainfooter" ).addClass( "fixed" );
		}
	});*/



	$(function() {
		/*MOBILE DECIVES*/
		if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			$( "body" ).addClass( "mobiledevice" );
		};
		if( /iPad/i.test(navigator.userAgent) ) {
			$( "body" ).addClass( "mobiledevicelarge" );
		};
		// IE old
		if (/MSIE (\d+\.\d+);/.test(navigator.userAgent)){

			$( "html" ).addClass( "ie" );
		}

		// IE 10
		if( /MSIE 10.0/i.test(navigator.userAgent) ) {
			//alert("IE 10")
			$( "html" ).addClass( "ie10" );


		};
		// IE 11
		if( /Trident/i.test(navigator.userAgent) ) {
			//alert("IE 11")
			$( "html" ).addClass( "ie" );


		};


		if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1){
			/*alert("Yep, it's Safari =)");
			alert(navigator.userAgent);*/
			$( "body" ).addClass( "safari" );
		}else {
			/*alert("Nope, it's another browser =(");
			alert(navigator.userAgent);*/

		}

	});
</script>



<!--stopindex-->
	<footer class="footer">
	
	    <div id="locations">
	       <div class="locationlinkhold">
	        	<div class="container">
	        		<a data-toggle="collapse" href="#officecollapse" id="locationslink">
	        			<span class="glyphicon glyphicon-plus"></span>&nbsp;Office Locations </a>
				</div>
			</div>
			<div class="container">
	           <div id="officecollapse" class="panel-collapse collapse">
					<div class="row">
		                <div  class="col-sm-4">
		                    <div class="office-address">
		                        <h5>Newark</h5>
		                       	One Gateway Center, Suite 1100<br>
								Newark, New Jersey 07102<br>
								973.645.3030<br>
								973.645.0502 (fax)
		                    </div>
		                </div>
		                <div  class="col-sm-4">
		                    <div class="office-address">
		                        <h5>Barrington</h5>
		                       	208 White Horse Pike, Suite 18<br>
								Barrington, New Jersey 08007<br>
								856.757.5353<br>
								856.546.1526 (fax)
		                    </div>
		                </div>
		                <div  class="col-sm-4">
		                    <div class="office-address">
		                        <h5>Washington</h5>
		                        528 Hart Senate Office Building<br>
								Washington, D.C. 20510<br>
								202.224.4744<br>
								202.228.2197 (fax)
		                    </div>
		                </div>
					</div>
	            </div>
			</div>
		</div>
	    <div id="sub-footer">
	        <div class="container">

	           
					


	            <ul class="list-unstyled list-inline pull-left hidden-xs">
					
						<li>
							
							<a href="/about">About Bob</a>
						</li>
					
						<li>
							
							<a href="/services">Help Center</a>
						</li>
					
						<li>
							
							<a href="/news-and-events">News & Events</a>
						</li>
					
						<li>
							
							<a href="/contact/">Contact</a>
						</li>
					
				</ul>
	          	<ul class="list-unstyled list-inline socialicons pull-left">
					<li class="facebook">
						<a href="https://www.facebook.com/senatormenendez" target="_blank">
							<span class="icon-facebook-1"></span>
						</a>
					</li>
					<li class="twitter">
						<a href="https://twitter.com/SenatorMenendez"  target="_blank">
							<span class="icon-twitter-1"></span>
						</a>
					</li>
					<li class="youtube">
						<a href="http://www.youtube.com/SenatorMenendezNJ"  target="_blank">
							<span class="icon-youtube-play"></span>
						</a>
					</li>
					<li class="flickr">
						<a href="http://bit.ly/BobFlickr"  target="_blank">
							<span class="icon-flickr"></span>
						</a>
					</li>
					<li class="flickr">
						<a href="http://instagram.com/senatormenendez"  target="_blank">
							<span class="icon-instagram"></span>
						</a>
					</li>
				</ul>
				<a href="/newsletter" class="pull-right">Email Sign-Up</a>

				<a href="/es" class="pull-right">En Espa&ntilde;ol</a>


	        </div>
	    </div>
	</footer>

</div>
<script src="//platform.twitter.com/widgets.js"></script>
<script src="/scripts/vendor/jquery/jquery.js?cachebuster=1421195786"></script>
<script src="/themes/default_v2/scripts/bootstrap.min.js"></script>
<script src="/scripts/vendor/orientation.js?cachebuster=1421196049"></script>
<script src="/scripts/vendor/mootools/mootools.js?cachebuster=1421195791"></script>
<script src="/scripts/vendor/mootools/mootools-more.js?cachebuster=1421195792"></script>
<script src="/scripts/vendor/bookmark_bubble/bookmark_bubble.js?cachebuster=1421195856"></script>
<script src="/scripts/vendor/bookmark_bubble/senate_bubble.js?cachebuster=1421195856"></script>
<script src="/scripts/vendor/modernizr/modernizr.js?cachebuster=1421195793"></script>
<script src="/scripts/vendor/selectivizr/selectivizr.js?cachebuster=1421195876"></script>

<!--[if lt IE 9]>
<script src="/themes/default_v2/scripts/respond.min.js"></script>
<![endif]-->




<!-- twiiter -->
<script type="text/javascript" src="/themes/menendez/scripts/twitter-post-fetcher.js"></script>

<script type="text/javascript">

    // params (widget-id, DOM-element, numofTweets, linkurls-hashtags, photo-for-tweet, time-of-tweet, format-data-callback, show-retweets, callback, showlinks);
	twitterFetcher.fetch('486214607548080128', 'tweet', 1, true, true, true, '', true, handleTweets, true);

	function handleTweets(tweets){
	    var x = tweets.length;
	    var n = 0;
	    var element = document.getElementById('tweet');
		if (element) {
		    var html = '<ul>';
		    while(n < x) {

			    // check for user
			    var user = tweets[n].split('<span  data-scribe="element:name">')[1].split('</span>')[0];
				if(user === "Sen. Robert Menendez"){

					// nornal li for user
					html += '<li>' + tweets[n] + '</li>';
				}
				else{

					// add class for retweet
					html += '<li class="retweet">' + tweets[n] + '</li>';
				}

				n++;
		    }
		    html += '</ul>';
		    element.innerHTML = html;
		}
	}

</script>




<script >
	$('#officecollapse').on('show.bs.collapse', function () {

		$('#locationslink').toggleClass('open')
		$('#locationslink .glyphicon').removeClass('glyphicon-plus');
		$('#locationslink .glyphicon').addClass('glyphicon-minus');

		var docHeight = $(document).height()+ 400;
		jQuery('html,body').animate({scrollTop:docHeight});
	})

	$('#officecollapse').on('hide.bs.collapse', function () {
		$('#locationslink').toggleClass('open');
		$('#locationslink .glyphicon').addClass('glyphicon-plus');
		$('#locationslink .glyphicon').removeClass('glyphicon-minus');

	})

</script>
<script>
      		page_popup_bubble = "#index";
    	</script>


<script type="text/template" class="deferred-script">
	// fix for bootstrap tooltip hide/mootools hide collision
	$$('form input,form select,form textarea').each(function(item) { if (typeof item.hide == 'function') { item.hide = null; } });
</script>

<script type="text/javascript">
			window.top['site_path'] = "7D38EB5D-5056-A066-6081-AB4C26472CEF";

			

            var application = {
                "config": {
                    "tinymce": {
                        "plugins": {
                            "selectvideo": {
                                "player": "jwplayer", // should be set to "legacy" or "jwplayer" currently
                                "youtube": true, // set to true to write the youtube tags for youtube videos
                                "width": "100%", // set width and height on the containing element
                                "height": "100%",
                                "tracking": true
                            }
                        }
                    }
                },
                "fn": { // deprecated mootools 1.2 stuff that we'll probably still use once we upgrade fully to 1.3
                    "defined": function(obj) {
                        return (obj != undefined);
                    },
                    "check": function(obj) {
                        return !!(obj || obj === 0);
                    }
                },
                "form": {
                    "processed": null
					
                },
                "friendly_urls": true,
                "map": {
                    "width": "100%", // set width and height on the containing element
                    "height": "100%"
                },
                "siteroot": "https://www.menendez.senate.gov/",
                "theme": "menendez",
                "webroot": "https://www.menendez.senate.gov/"
				
					, "defaultTheme": "default_v2"
				
            };

			var yt_players = [];
			function onYouTubePlayerAPIReady() {
				var carousel = $('.carousel');

				if (carousel.length > 0) {
					carousel.on('slide', function() {
						if (typeof yt_players != 'undefined' && yt_players.constructor === Array && yt_players.length > 0) {
							yt_players.each(function(current) {
								if (application.fn.check(current.player) && typeof current.player.pauseVideo != 'undefined') {
									current.player.pauseVideo();
								}
							});
						}
					});
					//$('.carousel').carousel('cycle');
				}
				$each(yt_players, function(video) {
					video.target.innerHTML = "";
					video.player = new YT.Player(video.target, {
						width: video.width,
						height: video.height,
						videoId: video.id,
						playerVars: {
				            controls: 1,
				            showinfo: 0 ,
				            modestbranding: 1,
				            wmode: "transparent"
				        },
						events: {
							'onStateChange': function(event) {
								if (event.data == YT.PlayerState.PLAYING) {
									if (typeof _gaq != 'undefined') { _gaq.push(['_trackEvent', 'Video', 'Play', video.title ]); }
									//$('.carousel').carousel('pause');
									carousel.each(function(index) {
										$(this).carousel('pause');
									});
								} else if (event.data == YT.PlayerState.PAUSED) {
									//if (typeof _gaq != 'undefined') {  _gaq.push(['_trackEvent', 'Video', 'Pause', video.title ]); }
									//$('.carousel').carousel('cycle');
								} else if (event.data == YT.PlayerState.ENDED) {
									if (typeof _gaq != 'undefined') { _gaq.push(['_trackEvent', 'Video', 'Complete', video.title ]); }
									//carousel.carousel('cycle');
									carousel.each(function(index) {
										$(this).carousel('cycle');

									});
								}
							}
						}
					});
				});


			}

			$(function() {
				var tag = document.createElement('script');
				tag.src = "//www.youtube.com/player_api";
				var firstScriptTag = document.getElementsByTagName('script')[0];
				firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
			});

			function returnfalse() { return false }
		</script>

		
		

<script src="/themes/menendez/scripts/global.js?cachebuster=1463057052"></script>

<!-- START OF SmartSource Data Collector TAG -->
<script src="/wt_sdc/menendez_webtrends.load.js" type="text/javascript"></script>

<noscript>
<div><img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="//statse.webtrendslive.com/dcs2220irth4mvr2snnf6gxpo_5e9t/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.0&amp;dcssip=www.menendez.senate.gov"/></div>
</noscript>
<!-- END OF SmartSource Data Collector TAG -->


	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-31361-28', 'auto');
	  ga('send', 'pageview');

	</script>



<script>
            if (top.frames.length > 0 && window.top.location.href.match(/\/amend\//gi)) {
                document.write('<script type="text/javascript" src="/scripts/vendor/tinymce/tiny_mce.js?cachebuster=1421196046"><\/script>');
            }
        </script>



	

<script type="text/javascript">
		    window.addEvent("domready", function() {
		        $$("script.deferred-script").each(function(script) {
		            Browser.exec((Browser.ie) ? script.innerHTML : script.get("text"));
		        });
		    });
		</script>



</body></html>


    
  